Autoabbandonate.net

Gruppo di "ricercatori" di auto, abbandonate e non...
Oggi è mercoledì 22 febbraio 2017, 20:48

Tutti gli orari sono UTC + 1 ora




Apri un nuovo argomento   [ 15 messaggi ]  Vai alla pagina Precedente  1, 2
Autore Messaggio
MessaggioInviato: venerdì 16 dicembre 2011, 14:03 
Amministratore
Avatar utente

Iscritto il: giovedì 22 settembre 2011, 20:28
Messaggi: 7473
Località: Bientina-Pisa
A me ha dato gli stessi problemi di Marlon e infatti ho virato su ImageShack.
Ho riprovato anche ieri sera ma è comparso di nuovo il messaggio di errore... Boh!

_________________
"Rust never ends"


Top
  Invia messaggio privato  
 
MessaggioInviato: venerdì 16 dicembre 2011, 14:57 
Avatar utente

Iscritto il: venerdì 17 settembre 2010, 22:08
Messaggi: 4481
Località: Lambrate - Milano
Alessio3373 ha scritto:
A me ha dato gli stessi problemi di Marlon e infatti ho virato su ImageShack.
Ho riprovato anche ieri sera ma è comparso di nuovo il messaggio di errore... Boh!


Io stamane ho postato numerose foto da Tinypic. Io uso Mozilla, potrebbe dipendere dal browser?

_________________
Senza deviazione dalla norma, non c'è progresso - Frank Zappa


Top
  Invia messaggio privato  
 
MessaggioInviato: venerdì 16 dicembre 2011, 15:23 
Avatar utente

Iscritto il: sabato 18 settembre 2010, 0:19
Messaggi: 1801
Località: Ferrara
No non c'entra il browser... cmq hai ragione! Ho fatto un paio di tentativi e bisogna solo riscrivere quello che c'è scritto come prima, solo che adesso sono frasi :oops: :lol:


Top
  Invia messaggio privato  
 
MessaggioInviato: venerdì 16 dicembre 2011, 22:10 
Amministratore

Iscritto il: lunedì 20 settembre 2010, 21:25
Messaggi: 2780
Località: Trentino
Ma cavolo è vero, basta solo ricopiare le parole nel riquadro!!! :o :o
Ma che cacchio! Non mi era nemmeno passato per la testa di provaci... :evil:
Boh, pensavo avessero "inasprito" la tecnica per evitare fake e mi ostinavo a cercare risposte... a domande inesistenti!! Invece ora è molto più semplice di prima. Boh... :?:
Vabbè, molto meglio così. Grazie mille biohazard ;)

_________________
«Motore truccato, sospensioni rinforzate, paraurti antistrappo, gomme antiscoppio e cristalli antiproiettile. E non c'è neanche bisogno dell'antifurto perché ho collegato tutti i contatti con la sirena. Allora, che ne dici? È la nuova Blues Mobile, o no?»


Top
  Invia messaggio privato  
 
MessaggioInviato: martedì 17 gennaio 2012, 22:30 

Iscritto il: giovedì 26 maggio 2011, 13:40
Messaggi: 702
Località: Napoli
Ciao a tutti, Hoa vuto dei problemi con ImageShack. Seleziono il formato foto per il forum e me li carica sbagliati vi è mai successo?

_________________
Al fin della licenza, al tocco!


Top
  Invia messaggio privato  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento   [ 15 messaggi ]  Vai alla pagina Precedente  1, 2

Tutti gli orari sono UTC + 1 ora


Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
cron

Informativa cookie

POWERED_BY
Traduzione Italiana phpBB.it